新沂| 浏阳| 肇州| 南部| 扎鲁特旗| 莘县| 绥宁| 阜新蒙古族自治县| 贡山| 金湖| 丽水| 桑植| 理塘| 尉氏| 眉县| 米脂| 寿宁| 独山| 广水| 东山| 银川| 滦南| 白河| 吉木萨尔| 正宁| 长沙| 邛崃| 双城| 大方| 台南市| 剑河| 江山| 高雄县| 旺苍| 无棣| 定西| 尚志| 石家庄| 都匀| 临淄| 密云| 光泽| 大洼| 江油| 茂名| 焉耆| 霍州| 施秉| 民勤| 沈阳| 龙湾| 林芝镇| 始兴| 赣县| 望奎| 平乡| 祥云| 宁蒗| 太原| 息烽| 夹江| 大同市| 柯坪| 石台| 锦屏| 台前| 佛坪| 嫩江| 番禺| 通州| 宁城| 那坡| 淮阳| 大荔| 九江县| 博白| 东乌珠穆沁旗| 高台| 贾汪| 乌达| 灵寿| 建昌| 宝兴| 云南| 广丰| 从江| 长乐| 湖南| 阎良| 元阳| 醴陵| 宜都| 临澧| 安达| 遵义县| 江阴| 郾城| 丰宁| 六合| 安康| 牙克石| 莲花| 海盐| 布尔津| 孟州| 义县| 井陉矿| 浪卡子| 仲巴| 阳山| 泌阳| 汾阳| 青州| 鹤山| 舞钢| 平房| 新和| 柞水| 敖汉旗| 海原| 防城区| 凤山| 平果| 公安| 永平| 昌邑| 昌乐| 兴安| 天门| 通化市| 鸡东| 富川| 北流| 南山| 翼城| 南部| 天祝| 铜陵县| 怀集| 罗定| 门头沟| 苍梧| 马鞍山| 玉山| 琼中| 大洼| 碾子山| 奉节| 巴东| 循化| 元坝| 永州| 深泽| 九台| 周至| 龙游| 晋城| 沿河| 景洪| 上思| 安化| 鹰潭| 涠洲岛| 鄂托克前旗| 新竹县| 阎良| 广汉| 枣庄| 凌云| 博罗| 密山| 台南县| 丹凤| 安多| 永年| 石门| 光泽| 扬中| 会理| 岳西| 聊城| 泰宁| 定日| 井陉| 集美| 灌阳| 漳平| 隆安| 阳山| 石家庄| 济阳| 婺源| 龙泉| 玛沁| 紫金| 乌拉特后旗| 泾县| 安国| 左云| 宜丰| 延津| 府谷| 吉安市| 花都| 武鸣| 阜康| 和硕| 昌乐| 双辽| 佛坪| 美溪| 垣曲| 龙江| 威海| 新巴尔虎左旗| 曲周| 赣县| 盱眙| 怀化| 无棣| 明水| 阜城| 西华| 建平| 宁河| 琼中| 克山| 娄底| 鹤山| 和布克塞尔| 涞源| 高唐| 屯昌| 澳门威尼斯网上娱乐场 威尼斯人线上官网 金沙平台投注 澳门新金沙 好博信誉最好8 新锦江网投开户 澳门皇冠真人网站 大发官网网址是多少 网络赌钱游戏 澳门网上买球 黄金城官网 威尼斯官网投注 澳门葡京国际 pc蛋蛋官网 澳门游戏官网 果博东方在线娱乐 澳门美高梅赌城 澳门娱乐场官方网站 mg娱乐电子游戏娱乐场 威尼斯好评如潮 好博信誉 沙龙娱乐网 缅甸皇家国际网投 澳门威尼斯注册送300 威尼斯赌场多大 威尼斯人注册送67 威尼斯在线网投 赌大小这样下注必赢 澳门威尼斯娱乐网站 永利官方 24小时娱乐城线路 澳门百家乐怎么玩 易发棋牌官网下载 澳门网上赌城娱乐 金沙官网 宝马娱乐bm555 威尼斯人在线开户

威尼斯人体育游戏:

2018-11-20 15:27 来源:宜宾新闻网

  威尼斯人体育游戏:

  新澳门网上娱乐网址”2004年初,古怒还是名新兵,在西藏军区某部新兵营受训,面对不少战士担心边防巡逻危险、下连不敢参加巡逻的实际,时任副连长马云山在一次谈心时向古怒所在的新兵班承诺:“要是哪位‘光荣’了,我代他尽孝!”“正因为这句承诺,班里的兄弟纷纷主动前往二连。麦卡特尼称,自己前来参加活动是为了支持人们,“我不知道我们是否可以结束枪支暴力,但这正是我们要做的,所以我来到了这里。

27日,大气中层温度继续升高,京津冀中部预计出现全天逆温过程,且凌晨相对湿度增大,扩散条件进一步转差,预计污染区域持续,并可能扩大到太行山东侧沿线城市。古怒就是在这条最危险的巡逻路上牺牲的。

  再到今年,和我合租的朋友走了。许多业内人士一致认为,经贸关系是中美关系的压舱石和推进器。

  一人高的大保险柜,打开柜门,一股霉味扑鼻而来,现场的民警惊呆了:里面全是现金。大河报图家里清洗油烟机,1岁5个月的豆豆(化名)拿起桌上的火碱,吞进了肚子,顿时,孩子哇哇大哭。

“孩子消化道和食道的情况,需要一周后做胃镜才能知道。

  随后,冯先生向警方报案。

  国家新闻出版署(国家版权局)在中央宣传部加挂牌子,由中央宣传部承担相关职责。在未交付的订单中,包括中国国际航空的2架、中国飞机租赁集团的50架、国银航空金融租赁的91架、东方航空的1架、南方航空的45架、东海航空的25架、海南航空的1架、香港航空的6架、工银金融租赁的14架、奥凯航空的16架、瑞丽航空的44架、厦门航空的36架等。

  最后,两人均表示双方缘分已尽,今后会理智地处理感情问题,并感谢民警及时赶来化解了风波。

  而从下周一(3月26日)开始,根据《道路交通安全法》等相关法规,成都交警将对此类违法行为,作出记2分、罚款200元的处罚。比如当钱变脏的时候,钱就和不道德感联系在了一起,这就很容易让人们在无意识中认为道德规范可以违反。

  ”中时电子报发文称,“中国大陆在两会期间,先后承诺对美开放服务业,但美国政府却拒不开放高科技产品出口中国大陆,又‘指责’中国大陆‘经济侵略’,充分暴露‘美国至上’、唯利是图的选票迷思,不仅逻辑不通,国际贸易也不能这样玩。

  w88988优德官网原标题:连狗的感情都骗!女子用母“诱拐”8只公泰迪3月16日河南周口太康县民警接到报警一位市民的泰迪犬被盗民警到现场调取监控后发现偷狗的是一名年轻女子她骑一辆电动三轮车身边还带着一只母泰迪事后民警来到女子的养猪场发现这里竟有八只公泰迪犬和一只博美犬经询问原来女子的母泰迪正在发情期见到公狗时格外热情于是她便利用小狗这一特点在城区寻找目标将公泰迪引诱到偏僻地段便将公狗强行带走目前女子因涉嫌盗窃已被警方刑事拘留案件正在进一步侦办中对于这一行为网友直呼——

  值得一提的是,周杰伦也一直是小凯非常喜爱的前辈歌手,此次演唱自己偶像御用词人的作品,小凯本人想必也会更加用心。据脸书最近公布的2017年年报显示,脸书2017财年来自于广告业务的营收为亿美元,占总营收比例达%,同比增长49%。

  澳门威尼斯开户送 网上葡京赌场平台 新澳门娱乐值得信赖

  威尼斯人体育游戏:

 
责编:
0

我的帖子

个人中心

设置

  发新话题
小弟菜鸟一枚  求大神给予解惑华为的S5720S 划分了 3个VLAN  VLAN2  192.168.0.2/24   
VLAN3   192.168.3.1/24
VLAN4   192.168.4.1/24
交换机0/0/1 口 划分到了 VLAN2  同时跟一个磊科的企业路由器的LAN口相连   IP 是192.168.0.1/24
交换机上做了默认路由 0.0.0.0  0.0.0.0  192.168.0.1路由器上也做了回程路由
现在的问题是接在VLAN3 和VLAN4下的电脑可以互通 同时也可以PING通 192.168.0.2  
但是就是上不了网 ping不通192.168.0.1  
而电脑如果连接到VLAN2的端口 又可以PING 通192.168.0.1   
电脑直接连在路由器下  可以ping通192.168.0.2 但是ping不通192.168.3.1 请问这是什么原因
贴上配置
!Software Version V200R010C00SPC600
#
sysname HUAWEI
#
vlan batch 2 to 4
#
authentication-profile name default_authen_profile
authentication-profile name dot1x_authen_profile
authentication-profile name mac_authen_profile
authentication-profile name portal_authen_profile
authentication-profile name dot1xmac_authen_profile
authentication-profile name multi_authen_profile
#
telnet server enable
#
dhcp enable
#
radius-server template default
#
pki realm default
certificate-check none
#
free-rule-template name default_free_rule
#
portal-access-profile name portal_access_profile
#
aaa
authentication-scheme default
authentication-scheme radius
  authentication-mode radius
authorization-scheme default
accounting-scheme default
local-aaa-user password policy administrator
  password expire 0
domain default
  authentication-scheme radius
  radius-server default
domain default_admin
  authentication-scheme default
local-user admin password irreversible-cipher $1a$JE{t#YaW0-$#![9=rM#X>[@D%4rT$
local-user admin privilege level 15
local-user admin service-type terminal http
#
interface Vlanif1
ip address 192.168.1.253 255.255.255.0
#
interface Vlanif2
ip address 192.168.0.2 255.255.255.0
#
interface Vlanif3
ip address 192.168.3.1 255.255.255.0
dhcp select interface
#
interface Vlanif4
ip address 192.168.4.1 255.255.255.0
dhcp select interface
#
interface MEth0/0/1
#
interface GigabitEthernet0/0/1
port link-type access
port default vlan 2
#
interface GigabitEthernet0/0/2
port link-type access
port default vlan 3
#
interface GigabitEthernet0/0/3
port link-type access
port default vlan 4
#
interface GigabitEthernet0/0/4
#
interface GigabitEthernet0/0/5
#
interface GigabitEthernet0/0/6
#
interface GigabitEthernet0/0/7
#
interface GigabitEthernet0/0/8
#
interface GigabitEthernet0/0/9
#
interface GigabitEthernet0/0/10
#
interface GigabitEthernet0/0/11
#
interface GigabitEthernet0/0/12
#
interface GigabitEthernet0/0/13
#
interface GigabitEthernet0/0/14
#
interface GigabitEthernet0/0/15
#
interface GigabitEthernet0/0/16
#
interface GigabitEthernet0/0/17
#
interface GigabitEthernet0/0/18
#
interface GigabitEthernet0/0/19
#
interface GigabitEthernet0/0/20
#
interface GigabitEthernet0/0/21
#
interface GigabitEthernet0/0/22
#
interface GigabitEthernet0/0/23
#
interface GigabitEthernet0/0/24
#
interface GigabitEthernet0/0/25
#
interface GigabitEthernet0/0/26
#
interface GigabitEthernet0/0/27
#
interface GigabitEthernet0/0/28
#
interface NULL0
#
ip route-static 0.0.0.0 0.0.0.0 192.168.0.1
#
user-interface con 0
authentication-mode aaa
user-interface vty 0 4
user-interface vty 16 20
#
dot1x-access-profile name dot1x_access_profile
#
mac-access-profile name mac_access_profile
#
return
[HUAWEI]display ip routing-table
Route Flags: R - relay, D - download to fib
------------------------------------------------------------------------------
Routing Tables: Public
         Destinations : 7        Routes : 7

Destination/Mask    Proto   Pre  Cost      Flags NextHop         Interface

        0.0.0.0/0   Static  60   0          RD   192.168.0.1     Vlanif2
      127.0.0.0/8   Direct  0    0           D   127.0.0.1       InLoopBack0
      127.0.0.1/32  Direct  0    0           D   127.0.0.1       InLoopBack0
    192.168.0.0/24  Direct  0    0           D   192.168.0.2     Vlanif2
    192.168.0.2/32  Direct  0    0           D   127.0.0.1       Vlanif2
    192.168.4.0/24  Direct  0    0           D   192.168.4.1     Vlanif4
    192.168.4.1/32  Direct  0    0           D   127.0.0.1       Vlanif4




本帖最后由 l4136749 于 2018-11-20 14:15 编辑
路由器上要做回程路由



引用:
原帖由 opty2010 于 2018-11-20 10:18 发表
路由器上要做回程路由
有做回程路由啊,关键是其它VLAN下的电脑到192.168.0.1这就是不通  到192.168.0.2就可以



路由器上添加两条回程路由
ip route-static 192.168.20.0 255.255.255.0 192.168.0.2
ip route-static 192.168.10.0 255.255.255.0 192.168.0.2




本帖最后由 woshi_1001 于 2018-11-20 11:09 编辑
引用:
原帖由 l4136749 于 2018-11-20 10:28 发表

有做回程路由啊,关键是其它VLAN下的电脑到192.168.0.1这就是不通  到192.168.0.2就可以
你怎么做的,至少从你的描述中没看出来



引用:
原帖由 opty2010 于 2018-11-20 10:32 发表

你怎么做的,至少从你的描述中没看出来
ip route-static 192.168.20.0 255.255.255.0 192.168.0.2
ip route-static 192.168.10.0 255.255.255.0 192.168.0.2
我感觉现在就是出都出不去 交换机到192.168.0.1这就断了



引用:
原帖由 woshi_1001 于 2018-11-20 10:31 发表
交换机0/0/1 接口类型要trunk吧,放行VLAN 10 20 100
路由器上添加两条回程路由
ip route-static 192.168.20.0 255.255.255.0 192.168.0.2
ip route-static 192.168.10.0 255.255.255.0 192.168.0.2 ...
trunk不行啊  那端口都划不了VLAN了



引用:
原帖由 l4136749 于 2018-11-20 10:38 发表

trunk不行啊  那端口都划不了VLAN了
不能用trunk,要用access口的



引用:
原帖由 woshi_1001 于 2018-11-20 10:31 发表
交换机0/0/1 接口类型要trunk吧,放行VLAN 10 20 100
路由器上添加两条回程路由
ip route-static 192.168.20.0 255.255.255.0 192.168.0.2
ip route-static 192.168.10.0 255.255.255.0 192.168.0.2 ...
看样子没错啊,可能你哪里细节没做好



在交换机上ping下 192.168.0.1看能不能通



路由器上还要添加一条路由
ip route-static 192.168.0.0 255.255.255.0 192.168.0.2



引用:
原帖由 opty2010 于 2018-11-20 10:47 发表
在交换机上ping下 192.168.0.1看能不能通
可以ping 通



引用:
原帖由 南海十三少 于 2018-11-20 10:49 发表
路由器上还要添加一条路由
ip route-static 192.168.0.0 255.255.255.0 192.168.0.2
这个不用,都直连了,应该是楼主哪些细节没做好



基本都是路由跟交换机的路由问题,还不行就贴配置吧



搞错了,交换机与路由器相连是用access口的,



引用:
原帖由 l4136749 于 2018-11-20 10:11 发表
小弟菜鸟一枚  求大神给予解惑华为的S5720S 划分了 3个VLAN  VLAN100  192.168.0.2/24   
VLAN10   192.168.10.1/24
VLAN20   192.168.20.1/24
交换机0/0/1 口 划分到了 VLAN100  同时跟一个磊科的企业路由器的LAN ...
跨三层要写路由
跨三层要写路由
跨三层要写路由



回程路由写下,如果还不通,看看交换机和路由器接口,是什么模式




引用:
原帖由 wx5a02b63bcbfae 于 2018-11-20 12:52 发表
回程路由写下,如果还不通,看看交换机和路由器接口,是什么模式

回程路由写了还是不通 交换机是ACCESS 路由器需要设置吗



引用:
原帖由 kele777 于 2018-11-20 11:53 发表

跨三层要写路由
跨三层要写路由
跨三层要写路由
写了路由 还是不通啊  到和路由接口直连的VLAN 接口地址这就断了



配置贴出来看看




‹‹ 上一贴:求如何设置这个网络共享打印机   |   下一贴:windows2012r2 单域多站点DNS解析和命名空间的问题 ... ››
  发新话题
快速回复主题
关于我们 | 诚聘英才 | 联系我们 | 网站大事 | 友情链接 |网站地图
Copyright©2005-2018 51CTO.COM
本论坛言论纯属发布者个人意见,不代表51CTO网站立场!如有疑义,请与管理员联系:bbs@51cto.com
博狗体育开户 吉祥坊官方网打不开 百利宫网址 威尼斯网上娱乐 尊尚娱乐官网
巴黎人娱乐 澳门现场娱乐 沙巴体育投注网站 美高梅线上注册 巴黎人娱乐网址平台
新葡京在线网址 葡京网址官方网址 新2最新网址 永利赌场网址是多少 威尼斯人官方网站
a8娱乐城线路检测 新濠天地娱乐 新葡京官方赌场直营 易胜博网址 明升国际亚洲娱乐城